Po luce bezpiecze┼ästwa w Adobe Flash Player kolejny produkt tego producenta ma z tym problem. Tym razem luk─Ö wykryto w Adobe Acrobat Reader i dotyczy ona implementacji Javascript w dokumentach. B┼é─ůd zawieraj─ů wszystkie wersje Adobe Reader a┼╝ do 8.1.2 Security Update 1. Skutkiem mo┼╝e by─ç zawieszenie si─Ö programu i uruchomienie zewn─Ötrznego kodu. B┼é─ůd zosta┼é ju┼╝ naprawiony tak wi─Öc ka┼╝dy u┼╝ywaj─ůcy powy┼╝szego programu powinien jak najszybciej zaktualizowa─ç go do najnowszej wersji.